Nouveau Forum GMT

Le forum des passionné(e)s de la Citroën Traction avant

Vous n'êtes pas identifié(e).

#76 30-04-2021 13:22:03

enzo77
Pilier du forum
Inscription : 06-07-2006
Messages : 3 889

Re : Problème alimentation essence 15/6

OK merci je vais démonter pour voir.


La traction avant est plus q'une voiture,c'est un mythe.
La tractionnite en est une passion  wink
15/6    sur alimentée   septembre 1950 
Dans la famille depuis 1977.

Hors ligne

#77 30-04-2021 14:57:11

YVESD
Membre GMT
Inscription : 03-10-2013
Messages : 1 486

Re : Problème alimentation essence 15/6

Bonjour à tous
Je t'ai fait une photo du logement du réservoir de ma 11B 1950, le montage est identique à part que sur ta 15 le tuyau doit passer par la partie basse du coffre pour rejoindre le filtre dans le tiroir, et poursuivre après.
Sur la 11, il passe directement dans la joue d'aile.
J'ai eu un problème en voulant vidanger le réservoir, l'embase du bouchon de vidange s'est légèrement dessoudée, je perdais 1/2 verre d'essence en une semaine.
Je n'ai pas eu d'autre choix que de tomber le réservoir et faire ressouder l'embase, de plus le tube plongeur d'alim bougeait dans la prise du raccord banjo sur le dessus, donc le spécialiste me l'a ressoudé en même temps.
Du coup je pense en profiter pour retraiter tout le dessous de la voiture, la dernière fois date de 45 ans ...........
Pour ton problème d'alim, le diagnostic semble difficile à faire, et tu sembles ne pas avoir trouvé l'origine des bulles d'air.
En bouchant le raccord banjo avec un boulon et deux joints, si tu mets 2 bars de pression depuis la jonction de la pompe et tu verses de l'eau savonneuse sur touts les points suspects, peut-être y arriveras-tu.
Yves
IMG-2642.jpg


L'expérience est une des rares choses qui s'enrichit tous les jours.........
http://www.club-traction-citroen.com/Accueil.htm

Hors ligne

#78 30-04-2021 15:48:06

enzo77
Pilier du forum
Inscription : 06-07-2006
Messages : 3 889

Re : Problème alimentation essence 15/6

YVESD a écrit :

Bonjour à tous
Je t'ai fait une photo du logement du réservoir de ma 11B 1950, le montage est identique à part que sur ta 15 le tuyau doit passer par la partie basse du coffre pour rejoindre le filtre dans le tiroir, et poursuivre après.
Sur la 11, il passe directement dans la joue d'aile.
J'ai eu un problème en voulant vidanger le réservoir, l'embase du bouchon de vidange s'est légèrement dessoudée, je perdais 1/2 verre d'essence en une semaine.
Je n'ai pas eu d'autre choix que de tomber le réservoir et faire ressouder l'embase, de plus le tube plongeur d'alim bougeait dans la prise du raccord banjo sur le dessus, donc le spécialiste me l'a ressoudé en même temps.
Du coup je pense en profiter pour retraiter tout le dessous de la voiture, la dernière fois date de 45 ans ...........
Pour ton problème d'alim, le diagnostic semble difficile à faire, et tu sembles ne pas avoir trouvé l'origine des bulles d'air.
En bouchant le raccord banjo avec un boulon et deux joints, si tu mets 2 bars de pression depuis la jonction de la pompe et tu verses de l'eau savonneuse sur touts les points suspects, peut-être y arriveras-tu.
Yves
https://i.postimg.cc/WtFchY7M/IMG-2642.jpg

OK merci c est super sympa  wink.
Ma pompe à essence neuve aspire beaucoup d air je comprends pas faut que je pompe au moins 30 fois pour amorcer l essence. Pareil  avec deux autres pompes.

En tournant le moteur ratatouille légèrement au ralenti et dans la pompe à essence cela crachouille dans le globe en verre de la pompe à essence. Le globe en verre de la pompe à essence est rempli complètement au ralenti et d un coup le globe est rempli à moitié bizzare.

Même en accélérant le débit suis pas c est pareil. Les durites en dessous sont neuves. Moi qui pensais avoir trouvé le problème avec le filtre en verre dans le coffre. Suis revenu au même stade  hmm  roll .

Dernière modification par enzo77 (30-04-2021 15:51:34)


La traction avant est plus q'une voiture,c'est un mythe.
La tractionnite en est une passion  wink
15/6    sur alimentée   septembre 1950 
Dans la famille depuis 1977.

Hors ligne

#79 30-04-2021 22:32:48

enzo77
Pilier du forum
Inscription : 06-07-2006
Messages : 3 889

Re : Problème alimentation essence 15/6

Je pense avoir trouvé c est la canalisation en cuivre qui passe dans le plancher qui est poreuse.

Je comprends plus rien, mon tube sous coque date de 2017.
J ai acheté une canalisation en cuivre de 4 mètres chez un plombier.
Ce soir j ai tout regarder pour la 20 e fois environ  hmm  lol  .

Suis sur maintenant, jerricans dans le coffre je débranche le filtre en verre j arrive pas à amorcer la pompe à essence.

J ai retiré la durite qui passe dans l aile arrière gauche je branche en direct sans passer par la canalisation à l intérieur de l aile arrière gauche. Verdict le tube est bouché mais pas seulement.

Je me suis aperçu que cela fuit dans le plancher tout le long du tube.
Même chose qu'avec mon ancien tube d'origine.

Cela me prends la tête comme c est possible ma canalisation neuve en cuivre a tenue 4 ans.
Canalisation de mauvaise qualité, cuivre poreux bizarre quand même !!?

Dernière modification par enzo77 (30-04-2021 22:39:30)


La traction avant est plus q'une voiture,c'est un mythe.
La tractionnite en est une passion  wink
15/6    sur alimentée   septembre 1950 
Dans la famille depuis 1977.

Hors ligne

Pied de page des forums

Propulsé par FluxBB 1.5.11