Nouveau Forum GMT

Le forum des passionné(e)s de la Citroën Traction avant

Vous n'êtes pas identifié(e).

#1 27-03-2024 20:35:40

11BL1939BOURBONNAISE
Membre
Lieu : 03500 MONETAY SUR ALLIER
Inscription : 26-02-2024
Messages : 49

allumage bizarre !

Bonsoir a tous .

Alors cet après midi après avoir finit de reconnecter tout mon moteur j'ai tenté de le démarrer .
essence ok
démarreur ok je reste a 6.2v en tirant dessus
Mais bobine !  sans tirer sur le démarreur 4.2v ????????
Sauf que le + sur bobine et le - sur l'allumeur 6.2 v ??????
Je me suis dis le - de la bobine n'est pas bon ,donc je dénude la gaine et je tombe sur ca .

Whats-App-Image-2024-03-27-18-18-41-48f97f88.jpg

Whats-App-Image-2024-03-27-18-18-41-8697b374.jpg

Whats-App-Image-2024-03-27-18-18-41-f85bd966.jpg


Et sur le tablier ca mais débranché
Je pensse que ce boitier me fait résistance sur l'alim de la bobine .
Qu'en penssez vous ?


Whats-App-Image-2024-03-27-18-18-41-8697b374.jpg


Patrice B
J'apprends tous les jours un peu plus
pour les tractions il y a encore du boulot  happy

Hors ligne

#2 27-03-2024 20:50:18

luckycath
Modo+
Lieu : 93 /85
Inscription : 23-01-2008
Messages : 4 104

Re : allumage bizarre !

C'est clairement le bazar.
Débranche le Cartier qui n'a jamais fonctionné en 6V. Il était monté sur Super5, Express mais en 12V.
Le module Grand Laurent n'est pas mauvais en soi, mais toujours pareil, je ne le conseille pas en 6V. Avec batterie faible, problème.
Revois ton faisceau d'allumage de A à Z !


Luc   11B 56 / DS 23 Pallas Carbu 74 / 2cv AZ 59 + quelques mobylettes de 1964 !
Lieu: Souvent dans le 93, parfois dans le 85

Bientôt les 90 ans de la traction ! https://youtu.be/FsAcuz-DUC4?si=AkR5qGcPaHcf5jBh

Hors ligne

#3 27-03-2024 21:25:09

enzo77
Pilier du forum
Inscription : 06-07-2006
Messages : 4 602

Re : allumage bizarre !

Bonsoir, pas besoin de module ou boîtier électronique pour un bon allumage  tongue


La traction avant est plus q'une voiture,c'est un mythe.
La tractionnite en est une passion  wink
15/6    sur alimentée   septembre 1950 , tubulure château trois carbus Zénith,ligne échappement inox. Un bruit magnifique tongue . Environ 90cv objetif 130cv pour le circuit Charade les 90 ans de la traction
Dans la famille depuis 1977.

Hors ligne

#4 27-03-2024 21:45:15

Tracker
Pilier du forum
Inscription : 20-07-2018
Messages : 2 862

Re : allumage bizarre !

Ça se discute car tant qu´on ne l´a pas essayé on ne peut
Apporter un avis éclairé cool  cool  cool


Roule en 11B 1957+ BV ID 19....Rouen

Hors ligne

#5 27-03-2024 21:50:04

luckycath
Modo+
Lieu : 93 /85
Inscription : 23-01-2008
Messages : 4 104

Re : allumage bizarre !

Onzamalle avait essayé les différents modules et était arrivé à la même conclusion que moi : Source de problème en 6V.


Luc   11B 56 / DS 23 Pallas Carbu 74 / 2cv AZ 59 + quelques mobylettes de 1964 !
Lieu: Souvent dans le 93, parfois dans le 85

Bientôt les 90 ans de la traction ! https://youtu.be/FsAcuz-DUC4?si=AkR5qGcPaHcf5jBh

Hors ligne

#6 27-03-2024 21:56:45

11BL1939BOURBONNAISE
Membre
Lieu : 03500 MONETAY SUR ALLIER
Inscription : 26-02-2024
Messages : 49

Re : allumage bizarre !

Donc supprimer ce boitier et recâbler a l'origine .
J'amène le - au - de la bobine puis a l'allumeur .
Et le + après contact a clef au + de la bobine ?
J'ai bon ????


Patrice B
J'apprends tous les jours un peu plus
pour les tractions il y a encore du boulot  happy

Hors ligne

#7 27-03-2024 22:09:50

Tracker
Pilier du forum
Inscription : 20-07-2018
Messages : 2 862

Re : allumage bizarre !

luckycath a écrit :

Onzamalle avait essayé les différents modules et était arrivé à la même conclusion que moi : Source de problème en 6V.

Exact en 6v c´est mer.....que!


Roule en 11B 1957+ BV ID 19....Rouen

Hors ligne

#8 28-03-2024 00:07:57

luckycath
Modo+
Lieu : 93 /85
Inscription : 23-01-2008
Messages : 4 104

Re : allumage bizarre !

11BL1939BOURBONNAISE a écrit :

Donc supprimer ce boitier et recâbler a l'origine .
J'amène le - au - de la bobine puis a l'allumeur .
Et le + après contact a clef au + de la bobine ?
J'ai bon ????

J'amène le - de la bobine à l'allumeur


xxx.png


Luc   11B 56 / DS 23 Pallas Carbu 74 / 2cv AZ 59 + quelques mobylettes de 1964 !
Lieu: Souvent dans le 93, parfois dans le 85

Bientôt les 90 ans de la traction ! https://youtu.be/FsAcuz-DUC4?si=AkR5qGcPaHcf5jBh

Hors ligne

#9 28-03-2024 12:23:52

Dav45
Pilier du forum
Lieu : Dammarie (28)
Inscription : 16-10-2012
Messages : 2 536
Site Web

Re : allumage bizarre !

Allumage classique sur toutes nos autos -> Aucun problème depuis des années et des milliers de km !


Davy, 32 ans l Ferrailleur du Loiret
11BL Berline de 1937, 7C Berline de 1936, C6F Limousine de 1930, Bayard A. Clement AC2V de 1905 roulantes / 7S Cabriolet de 1935 et C6G MFP Torpedo de 1932 en cours de restauration / C4G MFP Faux-Cabriolet 2 Places de 1932 et 11AL Berline de 1934 en attente de restauration / 7C Cabriolet de 1936 jardinière.

Hors ligne

#10 28-03-2024 13:47:32

dany91
Membre
Inscription : 23-05-2022
Messages : 599

Re : allumage bizarre !

Moi j'ai ça depuis 3 ans et pas de problème
20240328-114312.jpg


DANIEL
11 b de 1955

Hors ligne

#11 28-03-2024 14:05:38

Tracker
Pilier du forum
Inscription : 20-07-2018
Messages : 2 862

Re : allumage bizarre !

Pareil depuis une dizaine d´annees.


20240328-120101.jpg


Roule en 11B 1957+ BV ID 19....Rouen

Hors ligne

#12 28-03-2024 15:47:37

enzo77
Pilier du forum
Inscription : 06-07-2006
Messages : 4 602

Re : allumage bizarre !

Moi allumage classique pour brûler mes 18,5 litres au 100 kms  tongue  lol


La traction avant est plus q'une voiture,c'est un mythe.
La tractionnite en est une passion  wink
15/6    sur alimentée   septembre 1950 , tubulure château trois carbus Zénith,ligne échappement inox. Un bruit magnifique tongue . Environ 90cv objetif 130cv pour le circuit Charade les 90 ans de la traction
Dans la famille depuis 1977.

Hors ligne

#13 28-03-2024 16:23:27

luckycath
Modo+
Lieu : 93 /85
Inscription : 23-01-2008
Messages : 4 104

Re : allumage bizarre !

dany91 a écrit :

Moi j'ai ça depuis 3 ans et pas de problème
https://i.postimg.cc/d7fyh8kJ/20240328-114312.jpg

En 6 V ?


Luc   11B 56 / DS 23 Pallas Carbu 74 / 2cv AZ 59 + quelques mobylettes de 1964 !
Lieu: Souvent dans le 93, parfois dans le 85

Bientôt les 90 ans de la traction ! https://youtu.be/FsAcuz-DUC4?si=AkR5qGcPaHcf5jBh

Hors ligne

#14 28-03-2024 17:13:29

11BL1939BOURBONNAISE
Membre
Lieu : 03500 MONETAY SUR ALLIER
Inscription : 26-02-2024
Messages : 49

Re : allumage bizarre !

Bonjours a tous .
Alors boitier electronique viré !!
Retour a l'origine et plus de chute de tension avec une belle étincelle bleue .
Une fois l'essence  bien arrivée démarrage au quart de tour  big_smile  big_smile
Sauf que bruit de ferraille au niveau embrayage  angry
C'était la tôle entre carter embrayage et moteur ! ouf
Sauf que après le démarreur reste enclanché  angry
Coupe circuit mais ca coupe rien !!!! vite je débranche la batterie .
Résultat un précédent débile a alimenté le tableau de bord direct en amont et par retour alimentait le démarreur.
Le coupe circuit fonctionne bien .
Re démontage du démarreur qui ne sort pas donc démontage admission échappement.
Le contacteur du démarreur était mal réglé !
La suite demain, j'en ai marre !


Patrice B
J'apprends tous les jours un peu plus
pour les tractions il y a encore du boulot  happy

Hors ligne

#15 28-03-2024 18:21:24

Dav45
Pilier du forum
Lieu : Dammarie (28)
Inscription : 16-10-2012
Messages : 2 536
Site Web

Re : allumage bizarre !

Bon choix que de revenir à l'origine.

Bon courage wink


Davy, 32 ans l Ferrailleur du Loiret
11BL Berline de 1937, 7C Berline de 1936, C6F Limousine de 1930, Bayard A. Clement AC2V de 1905 roulantes / 7S Cabriolet de 1935 et C6G MFP Torpedo de 1932 en cours de restauration / C4G MFP Faux-Cabriolet 2 Places de 1932 et 11AL Berline de 1934 en attente de restauration / 7C Cabriolet de 1936 jardinière.

Hors ligne

#16 28-03-2024 21:05:01

Tracker
Pilier du forum
Inscription : 20-07-2018
Messages : 2 862

Re : allumage bizarre !

Faut reconnaître que ce n´est pas le boitier qui etait en cause mais son installation mal réalisée.


Roule en 11B 1957+ BV ID 19....Rouen

Hors ligne

#17 29-03-2024 01:24:10

luckycath
Modo+
Lieu : 93 /85
Inscription : 23-01-2008
Messages : 4 104

Re : allumage bizarre !

Tracker a écrit :

Faut reconnaître que ce n´est pas le boitier qui etait en cause mais son installation mal réalisée.

Le boîtier n’est pas en cause. Le problème est son installation sur un circuit 6v.


Luc   11B 56 / DS 23 Pallas Carbu 74 / 2cv AZ 59 + quelques mobylettes de 1964 !
Lieu: Souvent dans le 93, parfois dans le 85

Bientôt les 90 ans de la traction ! https://youtu.be/FsAcuz-DUC4?si=AkR5qGcPaHcf5jBh

Hors ligne

#18 29-03-2024 09:46:50

dany91
Membre
Inscription : 23-05-2022
Messages : 599

Re : allumage bizarre !

luckycath a écrit :
dany91 a écrit :

Moi j'ai ça depuis 3 ans et pas de problème
https://i.postimg.cc/d7fyh8kJ/20240328-114312.jpg

En 6 V ?

oui il fait les 2
6v et 12v


DANIEL
11 b de 1955

Hors ligne

#19 29-03-2024 09:57:10

luckycath
Modo+
Lieu : 93 /85
Inscription : 23-01-2008
Messages : 4 104

Re : allumage bizarre !

OK Daniel donc tu l’utilises en 6 V et tu en es satisfait. Même au démarrage avec une batterie faible ? Intéressant à savoir.


Luc   11B 56 / DS 23 Pallas Carbu 74 / 2cv AZ 59 + quelques mobylettes de 1964 !
Lieu: Souvent dans le 93, parfois dans le 85

Bientôt les 90 ans de la traction ! https://youtu.be/FsAcuz-DUC4?si=AkR5qGcPaHcf5jBh

Hors ligne

#20 29-03-2024 10:18:11

Tracker
Pilier du forum
Inscription : 20-07-2018
Messages : 2 862

Re : allumage bizarre !

Ne connaissant pas "l´historique" de ce boitier moi je le rentrerai pour un neuf,le mien a plus de 10 ans tout comme les rupteurs,ça preserve réellement les vis platinées.

Dernière modification par Tracker (29-03-2024 10:19:23)


Roule en 11B 1957+ BV ID 19....Rouen

Hors ligne

#21 29-03-2024 11:14:36

titeauto
Pilier du forum
Inscription : 15-04-2012
Messages : 17 059

Re : allumage bizarre !

Re démontage du démarreur qui ne sort pas donc démontage admission échappement.

Il existe un moyen pour une BL sans démonter le collecteur.....et de se payer 2 joints métallo-plastique:
Une cale sur le bord du carter coté démarreur, un cric dessous,
Tu démontes par l'habitacle le silent-bloc AR du moteur (clé de 17)
Tu libères la tige de commande de l'accélération (petit embout télescopique,
Tu bascules le moteur à l'aide du cric
Tu passes une sangle mince sur le corps du démarreur pour le sortir avec une main bien musclée,
Tu te muni d'un démonte pneu, pour le cas échéant, pousser le moteur côté conducteur....

Et  ça sort "à l'aise"
Bon courage....

Ah j'oubliais: Tu mets deux billets de 20 euros (économie des joints) dans une boite "cagnotte" pour t'acheter du chocolat....


La passion est le moteur du monde...le réalisme c'est la faisabilité! Michel  SAMARIEN de 1947 (Somme)! ANDRESS: une 11 BL 54 -une 5HP 1925 à baptiser- Une Caravelle R1131 1962 - Un Solex S3800- Un Bichon lol http://www.dailymotion.com/video/xjh8nj … ction_auto

Hors ligne

#22 29-03-2024 11:17:51

dany91
Membre
Inscription : 23-05-2022
Messages : 599

Re : allumage bizarre !

luckycath a écrit :

OK Daniel donc tu l’utilises en 6 V et tu en es satisfait. Même au démarrage avec une batterie faible ? Intéressant à savoir.

oui nickel et vraiment sans problème


DANIEL
11 b de 1955

Hors ligne

#23 29-03-2024 13:15:06

revenvrac
Membre GMT
Lieu : LAMBALLE 22400
Inscription : 25-09-2010
Messages : 1 229

Re : allumage bizarre !

titeauto a écrit :

Re démontage du démarreur qui ne sort pas donc démontage admission échappement.

Il existe un moyen pour une BL sans démonter le collecteur.....et de se payer 2 joints métallo-plastique:
Une cale sur le bord du carter coté démarreur, un cric dessous,
Tu démontes par l'habitacle le silent-bloc AR du moteur (clé de 17)
Tu libères la tige de commande de l'accélération (petit embout télescopique,
Tu bascules le moteur à l'aide du cric
Tu passes une sangle mince sur le corps du démarreur pour le sortir avec une main bien musclée,
Tu te muni d'un démonte pneu, pour le cas échéant, pousser le moteur côté conducteur....

Et  ça sort "à l'aise"
Bon courage....

Ah j'oubliais: Tu mets deux billets de 20 euros (économie des joints) dans une boite "cagnotte" pour t'acheter du chocolat....

+ 1 J'ai demonté plusieurs  fois mes démareurs comme ça  sur les  tractions, ça  force un peu mais ça passe bien....

Hors ligne

#24 29-03-2024 18:24:56

Alain Timan
Membre GMT
Inscription : 26-09-2006
Messages : 454

Re : allumage bizarre !

Bonjour,


Je connais des tractions en 6 V roulant depuis longtemps avec le Cartier, ce n’est pas rédhibitoire. Mais aucun produit surtout électronique n’est éternel…


Je roule avec l’allumage transistorisé Poitou Elec depuis un an, la durée ne veut rien dire mais plus exactement depuis 3.200 kms.
Ce dispositif est vendu pour 6 et 12 V et fonctionne avec une tension inférieure à 6V contrairement à certains produits vendus avec cette plage d’utilisation (lampes à LED Lasercar par exemple). Je l’ai hypocritement installé sous le tableau de bord plutôt que dans le compartiment moteur et le vendeur-développeur m’ayant indiqué qu’il n’était pas obligatoire de supprimer le condensateur d’origine comme le recommande la notice, je l’ai conservé pour pouvoir repasser instantanément à l’allumage d’origine par un inverseur au tableau. Méfiance…


Ceci dit cette adjonction ne me semble pas apporter grand-chose à la consommation (moins que le pied droit) ni aux performances et la voiture démarrait toujours bien à chaud comme à froid malgré un démarreur paresseux. L'avantage tangible porte sur la longévité du rupteur puisque l’intensité qui le traverse (en statique) est inférieure à 200 mA.

Hors ligne

Pied de page des forums

Propulsé par FluxBB 1.5.11